Server Dell SF1.5

Velocidade, segurança e novo hardware

  • Projetado com o mais recente hardware Intel e as últimas tecnologias com e configurações RAID e configurações de disco rígido para escolher de acordo com as suas necessidades, o servidor de configuração Server Dell SF1.5 são ideais para soluções de pequenas empresas.Você vai gerir por exemplo vários sites de tráfego médio, aplicação de negócio escalável ou criar um servidor de arquivos barato. A verdadeira solução para o consumo de energia muito baixo, com Plesk Panel incluiu uma escolha de sistemas operacionais e a capacidade de configurar todos os principais parâmetros.

    Para saber mais sobre os nossos produtos, sobre as suas características principais e receber assistência para a configuração, os backups, a gestão e a administração de dados, o nosso serviço de assistência está sempre disponível, para lhe oferecer os melhores conselhos e garantir-lhe a melhor utilização do produto

    • Intel® Core i3-3220® CPU @ 3.30GHz

    • HDD

    • Plesk, cPanel

    a partir de 23.654 ,68 € por mês + IVA
  •  

Detalhes

Sistema operativo
Linux CentOs o Ubuntu o Debian
Windows 2012 R2 Standard Edition Opcional
Windows 2012 R2 Datacenter Edition Opcional
Hardware
Chassis Dell PowerEdge R210 II
Processador Intel® Core i3-3220® CPU @ 3.30GHz
Core 2
Memòria a partir de 4 GB DDR3
Hard Disk a partir de 2 x 1 TB 3.5 SATA
RAID PERC H200 Raid Adapter
Ligação
High-performance Data Center Sim
Endereços de IPv4 2
Endereços de IPv6 1
Bandwidth até a 1000 Mb/s
Traffic 10 TB Bandwith
Segurança
Software de Firewall Sim
Monitorização de Hardware & Rede 24/7/365
Configuração e Administração
Full root access Sim
Amen Control Panel Sim
Painel PleskInfo Licença 10 dominios ou mais
Painel de controle CPanelInfo Domínios ilimitados
Serviço Apoio Cliente
Suporte técnico 24H Sim
O suporte por telefone Opcional
SLA 99,999% sim
Gestão de Servidor Optional
 

  • Activação gratuita
  • Possibilidade de aquisição ao mês
a partir de 23.654,68  €
por mês + IVA

*Enquanto o Servidor está a ser activo, por favor escolha a versão ou distribuição pretendida.